Bug with MOSS

What is Moss ? Forums Bugs Bug with MOSS

Tagged: 

Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • #2880
    Luxury
    Participant

    Hi,

    I have a problem with MOSS

    When i want to launch the software i have this error : can’t init !

    Cordially

    #2881
    ADM_nohope
    Keymaster

    it means moss cant create a Moss folder on your desktop

    #3916
    skvz
    Participant

    Have the same problem how do I solve this problem???? I’m tired of this

    #3917
    ADM_nohope
    Keymaster

    in HKCU Software\Nohope92\Moss
    create a registry key value
    REG_SZ PATH with the value of the path you want moss put the zip file

    or find a way to allow moss to create a folder MOSS on your desktop …

    #3932
    skvz
    Participant

    how i do that im so bad with pc and im so tired of this problem i look everywhere to see if theres was a video to show me how to fix it

    #3933
    ADM_nohope
    Keymaster

    I dont have the time to do videos !
    – create a text file named “moss.reg”

    copy paste in file:

    Windows Registry Editor Version 5.00

    [HKEY_CURRENT_USER\Software\Nohope92\Moss]
    “PATH”=”c:\\moss”

    – create a c:\moss folder
    – double click on moss.reg

    #3939
    skvz
    Participant

    ?????? im telling you im so bad with pc if anyone has a video to show me how to fix

    #3946
    skvz
    Participant

    i’ve done what you told me i figure it how to do it but it says 0 folder copied and it says the folder is not fund i’ll need some help im so pist off right now im about to punch that fucking Pc

    #3947
    skvz
    Participant

    anyone know how to fix this nohope explain to me but i dont know how to do it and he never answer back ! i need help asap of course he will not help me so i need someone to help me out

    #3948
    ADM_nohope
    Keymaster

    you just have to edit a text file , I cant be more heplful and I cant accept “he never answer back” !

Viewing 10 posts - 1 through 10 (of 10 total)
  • You must be logged in to reply to this topic.